Problemy z Wi-Fi

- jeśli jakiś temat nie pasuje do żadnego z powyższych działów - pisz tutaj

Problemy z Wi-Fi

Postprzez Madhacker35 » 23 Wrz 2015, o 15:20

Witam!
Kupiłem dzisiaj nowy tablet - Samsung Galaxy Tab 3Lite z Wi-Fi.
Niestety nie potrafię uruchomić tego wi-fi.
Czy ktoś mógłby pomóc? Z góry dziękuję.
Madhacker35
 
Posty: 2
Rejestracja: 23 Wrz 2015

Do: Problemy z Wi-Fi

Postprzez GrimPiece » 25 Wrz 2015, o 15:49

A w którym momencie utykasz? Może to wyglądać trochę inaczej w zależnośći od wersji system - ale generalnie musisz rozwinąć belkę z góry ekranu na której są przyciki, m.in. od włączenia wi-fi. Jak uruchomisz, to zapyta Cię o hasło - hasło masz zapisane na routerze, powinna być naklejka. Jeśli nie ma hasła, to znajdziesz je w ustawieniach sieci w panelu sterowania na komputerze, który jest podłączony do tego wi-fi. Potem robisz połącz i powinno działać.
GrimPiece
 
Posty: 542
Rejestracja: 10 Lut 2014

Do: Problemy z Wi-Fi

Postprzez Madhacker35 » 26 Wrz 2015, o 17:37

Wiem, ale wchodzę na wi-fi w bloku moim. Niby łącze jest bardzo dobre, uzyskuje adres ip, ale potem wyskakuje mi komunikat "Punkt dostępu nie jest aktualnie używany. Połączenie internetowe jest wolne." Wybieram ponów i tak w kółko. Warto zaznaczyć, że z tego samego wi-fi korzystam z laptopa i działa idealnie bez żadnych przeszkód.
Madhacker35
 
Posty: 2
Rejestracja: 23 Wrz 2015

Do: Problemy z Wi-Fi

Postprzez jacek111 » 28 Wrz 2015, o 20:56

nie miałem nigdy takiego błędu, ale proponuję spróbować się podłączyć, kiedy inne urządzenia nie będą korzystać z sieci, a także spróować ten tablet pod innym wifi - może z tabletem jest coś nie tak
jacek111
 
Posty: 658
Rejestracja: 17 Lut 2014

Do: Problemy z Wi-Fi

Postprzez bolo1696 » 27 Lis 2015, o 16:43

Być może masz wadliwą antenę w tablecie. Jeśli tablet jest na gwarancji to możesz zapytać producenta o ten problem. Często też tablety mają słabsze anteny niż laptopy.
bolo1696
 
Posty: 3
Rejestracja: 27 Lis 2015

Do: Problemy z Wi-Fi

Postprzez jacek111 » 27 Lis 2015, o 18:02

jakby antena była słaba to by raczej pokazywało też kiepski zasięg.
jacek111
 
Posty: 658
Rejestracja: 17 Lut 2014


Wróć do Pozostałe sprawy techniczne

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość
cron